<!DOCTYPE html>

<html class="no-js" lang="es-ES">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>Restan pocos días para cierre convocatoria de la Muestra de Cine SURMIC 2017 &#8211; EL Heraldo Austral</title>
<meta name='robots' content='noindex,follow' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL Heraldo Austral &raquo; Feed" href="http://www.eha.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL Heraldo Austral &raquo; RSS de los comentarios" href="http://www.eha.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eha.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.eha.cl/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.eha.cl/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.eha.cl/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.eha.cl/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.eha.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='http://www.eha.cl/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='http://www.eha.cl/wp-content/themes/rowling/style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/jquery-3.1.1.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/jquery/dist/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/doT/doT.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/min/moment.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/jquery.socialfeed.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/codebird-js/codebird.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/en-ca.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ar.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/bn.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/cs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/da.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/nl.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/fr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/de.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/it.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ja.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ko.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/pt.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ru.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/es.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/tr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/uk.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.eha.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eha.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eha.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Denuncian cables sueltos en Costanera Lacustre' href='http://www.eha.cl/2017/08/denuncian-cables-sueltos-en-costanera-lacustre/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p2z2KB-9UC' />
<link rel="alternate" type="application/json+oembed" href="http://www.eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eha.cl%2F2017%2F08%2Frestan-pocos-dias-para-cierre-convocatoria-de-la-muestra-de-cine-surmic-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eha.cl%2F2017%2F08%2Frestan-pocos-dias-para-cierre-convocatoria-de-la-muestra-de-cine-surmic-2017%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#bc0000; }	           body a:hover { color:#bc0000; }
	           .blog-title a:hover { color:#bc0000; }	           .navigation .section-inner { background:#bc0000; }	           .primary-menu ul li:hover > a { color:#bc0000; }	           .search-container .search-button:hover { color:#bc0000; }	           
	           .sticky .sticky-tag { background:#bc0000; }	           .sticky .sticky-tag:after { border-right-color:#bc0000; }	           .sticky .sticky-tag:after { border-left-color:#bc0000; }	           .post-categories { color:#bc0000; }	           .single .post-meta a { color:#bc0000; }	           .single .post-meta a:hover { border-bottom-color:#bc0000; }	           .single-post .post-image-caption .fa { color:#bc0000; }	           .related-post .category { color:#bc0000; }	           
	           .post-content a { color:#bc0000; }	           .post-content a:hover { color:#bc0000; }	           .post-content a:hover { border-bottom-color:#bc0000; }	           .post-content blockquote:after { color:#bc0000; }	           .post-content fieldset legend { background:#bc0000; }	           .post-content input[type="submit"] { background:#bc0000; }	           .post-content input[type="button"] { background:#bc0000; }	           .post-content input[type="reset"] { background:#bc0000; }	           .post-content input[type="submit"]:hover { background:#bc0000; }	           .post-content input[type="button"]:hover { background:#bc0000; }	           .post-content input[type="reset"]:hover { background:#bc0000; }	           
	           .page-edit-link { color:#bc0000; }	           .post-content .page-links a:hover { background:#bc0000; }	           .post-tags a:hover { background:#bc0000; }	           .post-tags a:hover:before { border-right-color:#bc0000; }	           .post-navigation h4 a:hover { color:#bc0000; }	           
	           .no-comments .fa { color:#bc0000; }	           .comments-title-container .fa { color:#bc0000; }	           .comment-reply-title .fa { color:#bc0000; }	           .comments-title-link a { color:#bc0000; }	           .comments-title-link a:hover { border-bottom-color:#bc0000; }	           .comments .pingbacks li a:hover { color:#bc0000; }	           .comment-header h4 a { color:#bc0000; }	           .bypostauthor .comment-author-icon { background:#bc0000; }	           .form-submit #submit { background-color:#bc0000; }	           .comments-nav a:hover { color:#bc0000; }	           .pingbacks-title { border-bottom-color:#bc0000; }
	           .page-title h4 { border-bottom-color:#bc0000; }	           
	           .archive-nav a:hover { color:#bc0000; }	           .archive-nav a:hover { border-top-color:#bc0000; }				
			   .widget-title { border-bottom-color:#bc0000; }	           
	           .widget-content .textwidget a:hover { color:#bc0000; }	           .widget_archive li a:hover { color:#bc0000; }	           .widget_categories li a:hover { color:#bc0000; }	           .widget_meta li a:hover { color:#bc0000; }	           .widget_nav_menu li a:hover { color:#bc0000; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#bc0000; }	           #wp-calendar thead th { color:#bc0000; }	           #wp-calendar tfoot a:hover { color:#bc0000; }	           .widget .tagcloud a:hover { background:#bc0000; }	           .widget .tagcloud a:hover:before { border-right-color:#bc0000; }	           .footer .widget .tagcloud a:hover { background:#bc0000; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#bc0000; }	           .wrapper .search-button:hover { color:#bc0000; }	           
	           .to-the-top { background:#bc0000; }	           .credits .copyright a:hover { color:#bc0000; }
	           .nav-toggle { background-color:#bc0000; }	           .mobile-menu { background:#bc0000; }				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      <link rel="canonical" href="http://www.eha.cl/2017/08/restan-pocos-dias-para-cierre-convocatoria-de-la-muestra-de-cine-surmic-2017/" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Restan pocos días para cierre convocatoria de la Muestra de Cine SURMIC 2017" />
<meta property="og:url" content="http://www.eha.cl/2017/08/restan-pocos-dias-para-cierre-convocatoria-de-la-muestra-de-cine-surmic-2017/" />
<meta property="og:description" content="Selección oficial y workshop Las postulaciones están abiertas para cortometrajes y largometrajes, tanto documental como ficción hasta el 30 de agosto. El evento además, contará con un espacio de fo…" />
<meta property="article:published_time" content="2017-08-20T18:57:47+00:00" />
<meta property="article:modified_time" content="2017-08-20T18:57:47+00:00" />
<meta property="og:site_name" content="EL Heraldo Austral" />
<meta property="og:image" content="http://www.eha.cl/wp-content/uploads/2017/08/surmic-6.jpg" />
<meta property="og:image:width" content="792" />
<meta property="og:image:height" content="1224" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.eha.cl/wp-content/uploads/2017/08/surmic-6.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	</head>
	
	<body class="post-template-default single single-post postid-38106 single-format-standard has-featured-image">
		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div> <!-- /section-inner -->
			
		</div> <!-- /search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='http://www.eha.cl/' title='EL Heraldo Austral &mdash; Contigo desde 1951' rel='home'>
				        	<img src='http://www.eha.cl/wp-content/uploads/2017/03/logo_transp_mediano.png' alt='EL Heraldo Austral'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div> <!-- /nav-toggle -->
				
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-34406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34406"><a href="http://www.eha.cl/category/noticias/actualidad/">Actualidad</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34404"><a href="http://www.eha.cl/category/noticias/actualidad/local/">Local</a>
<ul  class="sub-menu">
	<li id="menu-item-34407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="http://www.eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-34405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34405"><a href="http://www.eha.cl/category/noticias/actualidad/regional/">Regional</a></li>
<li id="menu-item-34422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34422"><a href="http://eha.cl">Avisos Clasificados</a></li>
<li id="menu-item-34449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34449"><a href="http://www.eha.cl/contacto/">Contacto</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.eha.cl/edicion-del-dia/">Edición del Día</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34406"><a href="http://www.eha.cl/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34404"><a href="http://www.eha.cl/category/noticias/actualidad/local/">Local</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="http://www.eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34405"><a href="http://www.eha.cl/category/noticias/actualidad/regional/">Regional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34422"><a href="http://eha.cl">Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34449"><a href="http://www.eha.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.eha.cl/edicion-del-dia/">Edición del Día</a></li>
				
			</ul> <!-- /mobile-menu -->
				
		</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-38106" class="single post-38106 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				
				<div class="post-header">
										
											<p class="post-categories"><a href="http://www.eha.cl/category/noticias/actualidad/local/" rel="category tag">Local</a></p>
										
											
					    <h1 class="post-title"><a href="http://www.eha.cl/2017/08/restan-pocos-dias-para-cierre-convocatoria-de-la-muestra-de-cine-surmic-2017/" title="Restan pocos días para cierre convocatoria de la Muestra de Cine SURMIC 2017">Restan pocos días para cierre convocatoria de la Muestra de Cine SURMIC 2017</a></h1>
					    
										
					<div class="post-meta">
						<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="http://www.eha.cl/author/editor-elheraldoaustral/">EHA</a></span> <span class="post-meta-date">en <a href="http://www.eha.cl/2017/08/restan-pocos-dias-para-cierre-convocatoria-de-la-muestra-de-cine-surmic-2017/">Agosto 20, 2017</a></span> 											</div> <!-- /post-meta -->
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
					
						<a title="Restan pocos días para cierre convocatoria de la Muestra de Cine SURMIC 2017" href="http://www.eha.cl/2017/08/restan-pocos-dias-para-cierre-convocatoria-de-la-muestra-de-cine-surmic-2017/">	
							
							<img width="792" height="1224" src="http://www.eha.cl/wp-content/uploads/2017/08/surmic-6.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="http://www.eha.cl/wp-content/uploads/2017/08/surmic-6.jpg 792w, http://www.eha.cl/wp-content/uploads/2017/08/surmic-6-194x300.jpg 194w, http://www.eha.cl/wp-content/uploads/2017/08/surmic-6-768x1187.jpg 768w, http://www.eha.cl/wp-content/uploads/2017/08/surmic-6-663x1024.jpg 663w" sizes="(max-width: 792px) 100vw, 792px" />							
						</a>
						
												
					</div> <!-- /post-image -->
						
								
				<div class="clear"></div>
				
					
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://www.eha.cl/2017/08/denuncian-cables-sueltos-en-costanera-lacustre/" title="Denuncian cables sueltos en Costanera Lacustre">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/08/cables-colgando-costanera-2-2008-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Denuncian cables sueltos en Costanera Lacustre</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/08/vecinos-de-ensenada-reclaman-por-inundaciones-que-serian-provocadas-por-mal-trabajo-de-canalizacion-de-las-aguas/" title="Vecinos de Ensenada reclaman por inundaciones que serían provocadas por mal trabajo de canalización de las aguas">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/08/inundación-ensenada-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Vecinos de Ensenada reclaman por inundaciones que serían provocadas por mal trabajo de canalización de las aguas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/08/corte-de-energia-afecta-a-25-mil-clientes-de-las-comunas-de-puerto-varas-llanquihue-fresia-y-los-muermos/" title="Corte de Energía afecta a 25 mil clientes de las comunas de Puerto Varas, Llanquihue, Fresia y Los Muermos">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/07/ALERTA-AHORA_OK-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Corte de Energía afecta a 25 mil clientes de las comunas de Puerto Varas, Llanquihue, Fresia y Los Muermos</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
							
				<div class="post-inner">
					
						
						<div class="post-content">
						
							<p><strong><img class="alignnone size-full wp-image-38108" src="http://www.eha.cl/wp-content/uploads/2017/08/surmic-6.jpg" alt="" width="792" height="1224" srcset="http://www.eha.cl/wp-content/uploads/2017/08/surmic-6.jpg 792w, http://www.eha.cl/wp-content/uploads/2017/08/surmic-6-194x300.jpg 194w, http://www.eha.cl/wp-content/uploads/2017/08/surmic-6-768x1187.jpg 768w, http://www.eha.cl/wp-content/uploads/2017/08/surmic-6-663x1024.jpg 663w" sizes="(max-width: 792px) 100vw, 792px" />Selección oficial y workshop</strong></p>
<p><em>Las postulaciones están abiertas para cortometrajes y largometrajes, tanto documental como ficción hasta el 30 de agosto. El evento además, contará con un espacio de formación para cineastas emergentes, con la realización de dos workshop.</em></p>
<p>Quedan pocos días para ser parte de la selección oficial e inscribirse en los workshop de la Muestra Internacional SURMIC 2017. La convocatoria –de carácter internacional- permanecerá abierta hasta el 30 de agosto y sus bases están disponible en el sitio web <a href="http://www.surmic.cl/">www.surmic.cl</a>. Este proyecto cuenta con el financiamiento del Fondo Audiovisual 2017, del Consejo Nacional de la Cultura y las Artes.</p>
<p>&nbsp;</p>
<p>El evento considerado la vitrina cinematográfica más importante de la región de Los Lagos, se llevará a cabo entre el 16 y el 23 de octubre, en las ciudades de Puerto Montt y Osorno, en la Casa del Arte Diego Rivera y en el Centro Cultural Sofía Hott, respectivamente. SURMIC en su sexta versión, exhibirá un conjunto de obras cinematográficas nacionales e internacionales; cortometrajes y largometrajes, tanto documental como ficción.</p>
<p>&nbsp;</p>
<p>Yuri Anderson, director de la muestra, señala que las obras que se exhiben, “son un cine de autor con una propuesta estética y temática que hablan de la identidad cultural de los lugares de origen de los realizadores”. Entre los objetivos de este evento vinculado a la realización audiovisual, -explica Anderson- está el ser un espacio de encuentro entre el cine de producción independiente y la gente; además, de fomentar la creación y ofrecer un espacio de difusión de la producción cinematográfica y la cultura contemporánea.</p>
<p>&nbsp;</p>
<p>A lo largo de su historia SURMIC ha exhibido más de 450 producciones de los cinco continentes y pese a su internacionalización, el director Yuri Anderson, aseguró que le han dado prioridad a películas hechas en regiones. “Esto es lo que nuestro público valora, las obras de la muestra que hablan de una realidad desde lo más profundo de nuestro país”, explicó.</p>
<p>&nbsp;</p>
<p>Cabe mencionar que el año 2016, se mostraron distintas obras regionales de Los Lagos que este año han tenido excelentes nominaciones y participaciones como el cortometraje &#8220;Cazador&#8221;, producción local rodada en la Isla de Los Curas en el sector de Chinquihue en Puerto Montt, de Ricardo Valenzuela quien estuvo entre los seleccionados para ganar el premio Pedro Sienna. Lo mismo que el largometraje &#8220;La Madre, el Hijo y la Abuela&#8221;, de Benjamín Brunet (Premio Regional de Arte Joven 2016) que retrata de forma íntima el paisaje que presenta la ciudad de Chaitén, luego de la erupción del volcán en 2008.</p>
<p>&nbsp;</p>
<p><strong>Workshop</strong></p>
<p>&nbsp;</p>
<p>Por segundo año consecutivo SURMIC, contará con un espacio de formación para cineastas emergentes, con la realización de dos workshop. Cuatro días dedicados a reflexionar sobre el proceso creativo y de producción del cine, junto a destacados realizadores, productores y montajista. Bases y requisitos se encuentran disponibles en el sitio web del evento.</p>
<p><img class="alignnone size-full wp-image-38107" src="http://www.eha.cl/wp-content/uploads/2017/08/foto-surmic-3-autor-Corporación-Cultural-Puerto-Montt.jpg" alt="" width="1500" height="1000" srcset="http://www.eha.cl/wp-content/uploads/2017/08/foto-surmic-3-autor-Corporación-Cultural-Puerto-Montt.jpg 1500w, http://www.eha.cl/wp-content/uploads/2017/08/foto-surmic-3-autor-Corporación-Cultural-Puerto-Montt-300x200.jpg 300w, http://www.eha.cl/wp-content/uploads/2017/08/foto-surmic-3-autor-Corporación-Cultural-Puerto-Montt-768x512.jpg 768w, http://www.eha.cl/wp-content/uploads/2017/08/foto-surmic-3-autor-Corporación-Cultural-Puerto-Montt-1024x683.jpg 1024w, http://www.eha.cl/wp-content/uploads/2017/08/foto-surmic-3-autor-Corporación-Cultural-Puerto-Montt-816x544.jpg 816w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
					<div class="post-author">
						
						<a class="avatar" href="http://www.eha.cl/author/editor-elheraldoaustral/">
														
							<img alt='' src='http://1.gravatar.com/avatar/727d8fdb7a0bba72f055e7e97067fef8?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/727d8fdb7a0bba72f055e7e97067fef8?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							
						</a>
						
						<h4 class="title"><a href="http://www.eha.cl/author/editor-elheraldoaustral/">EHA</a></h4>
						
						<p class="description"></p>

					</div> <!-- /post-author -->
					
						
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://www.eha.cl/2017/08/denuncian-cables-sueltos-en-costanera-lacustre/" title="Denuncian cables sueltos en Costanera Lacustre">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/08/cables-colgando-costanera-2-2008-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Denuncian cables sueltos en Costanera Lacustre</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/08/vecinos-de-ensenada-reclaman-por-inundaciones-que-serian-provocadas-por-mal-trabajo-de-canalizacion-de-las-aguas/" title="Vecinos de Ensenada reclaman por inundaciones que serían provocadas por mal trabajo de canalización de las aguas">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/08/inundación-ensenada-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Vecinos de Ensenada reclaman por inundaciones que serían provocadas por mal trabajo de canalización de las aguas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/08/corte-de-energia-afecta-a-25-mil-clientes-de-las-comunas-de-puerto-varas-llanquihue-fresia-y-los-muermos/" title="Corte de Energía afecta a 25 mil clientes de las comunas de Puerto Varas, Llanquihue, Fresia y Los Muermos">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/07/ALERTA-AHORA_OK-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Corte de Energía afecta a 25 mil clientes de las comunas de Puerto Varas, Llanquihue, Fresia y Los Muermos</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
										
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			


	<p class="no-comments"><span class="fa fw fa-times"></span>No se admiten más comentarios</p>
	

										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Edición de Hoy!</h3>			<div class="textwidget"><table style="height: 213px;" width="314">
<tbody>
<tr>
<td><a href="http://www.eha.cl/edicion-del-dia/"><img src="http://www.eha.cl/wp-content/uploads/2017/03/Screen-Shot-2017-03-23-at-2.45.52-PM.png" alt="" width="150" height="200" /></a></p>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">EHA en tu Email</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:180px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elheraldoaustral.us14.list-manage.com/subscribe/post?u=594c72c6c277e0f7d9469421f&amp;id=93dd45dcb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"> </label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_594c72c6c277e0f7d9469421f_93dd45dcb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup—></div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Pronto en EHA</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-34412" src="http://www.eha.cl/wp-content/uploads/2017/03/boton-eha.png" alt="" width="252" height="48" /></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima</h3>			<div class="textwidget"></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima</h3>			<div class="textwidget"></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><p><!-- www.TuTiempo.net - Ancho:125px - Alto:195px --></p>
<div id="TT_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc">Pronóstico de Tutiempo.net</div>
<p><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc"></script></p>
</div>
		</div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'37904729',post:'38106',tz:'0',srv:'www.eha.cl'} ]);
	_stq.push([ 'clickTrackerInit', '37904729', '38106' ]);
</script>
