<!DOCTYPE html>

<html class="no-js" lang="es-ES">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>Este Sábado Cámara Chilena de la Construcción Trae a Chico Trujillo a Puerto Montt &#8211; EL Heraldo Austral</title>
<meta name='robots' content='noindex,follow' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL Heraldo Austral &raquo; Feed" href="http://www.eha.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL Heraldo Austral &raquo; RSS de los comentarios" href="http://www.eha.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eha.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.eha.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='http://www.eha.cl/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='http://www.eha.cl/wp-content/themes/rowling/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/jquery-3.1.1.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/jquery/dist/jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/doT/doT.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/min/moment.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/jquery.socialfeed.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/codebird-js/codebird.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/en-ca.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ar.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/bn.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/cs.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/da.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/nl.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/fr.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/de.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/it.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ja.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ko.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/pt.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ru.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/es.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/tr.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/uk.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.eha.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eha.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eha.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colegios Particulares no están obligados a acatar suspensión de clases' href='http://www.eha.cl/2017/06/colegios-particulares-no-estan-obligados-a-acatar-suspension-de-clases/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.eha.cl/2017/06/este-sabado-camara-chilena-de-la-construccion-trae-a-chico-trujillo-a-puerto-montt/" />
<link rel='shortlink' href='http://wp.me/p2z2KB-9te' />
<link rel="alternate" type="application/json+oembed" href="http://www.eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eha.cl%2F2017%2F06%2Feste-sabado-camara-chilena-de-la-construccion-trae-a-chico-trujillo-a-puerto-montt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eha.cl%2F2017%2F06%2Feste-sabado-camara-chilena-de-la-construccion-trae-a-chico-trujillo-a-puerto-montt%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#bc0000; }	           body a:hover { color:#bc0000; }
	           .blog-title a:hover { color:#bc0000; }	           .navigation .section-inner { background:#bc0000; }	           .primary-menu ul li:hover > a { color:#bc0000; }	           .search-container .search-button:hover { color:#bc0000; }	           
	           .sticky .sticky-tag { background:#bc0000; }	           .sticky .sticky-tag:after { border-right-color:#bc0000; }	           .sticky .sticky-tag:after { border-left-color:#bc0000; }	           .post-categories { color:#bc0000; }	           .single .post-meta a { color:#bc0000; }	           .single .post-meta a:hover { border-bottom-color:#bc0000; }	           .single-post .post-image-caption .fa { color:#bc0000; }	           .related-post .category { color:#bc0000; }	           
	           .post-content a { color:#bc0000; }	           .post-content a:hover { color:#bc0000; }	           .post-content a:hover { border-bottom-color:#bc0000; }	           .post-content blockquote:after { color:#bc0000; }	           .post-content fieldset legend { background:#bc0000; }	           .post-content input[type="submit"] { background:#bc0000; }	           .post-content input[type="button"] { background:#bc0000; }	           .post-content input[type="reset"] { background:#bc0000; }	           .post-content input[type="submit"]:hover { background:#bc0000; }	           .post-content input[type="button"]:hover { background:#bc0000; }	           .post-content input[type="reset"]:hover { background:#bc0000; }	           
	           .page-edit-link { color:#bc0000; }	           .post-content .page-links a:hover { background:#bc0000; }	           .post-tags a:hover { background:#bc0000; }	           .post-tags a:hover:before { border-right-color:#bc0000; }	           .post-navigation h4 a:hover { color:#bc0000; }	           
	           .no-comments .fa { color:#bc0000; }	           .comments-title-container .fa { color:#bc0000; }	           .comment-reply-title .fa { color:#bc0000; }	           .comments-title-link a { color:#bc0000; }	           .comments-title-link a:hover { border-bottom-color:#bc0000; }	           .comments .pingbacks li a:hover { color:#bc0000; }	           .comment-header h4 a { color:#bc0000; }	           .bypostauthor .comment-author-icon { background:#bc0000; }	           .form-submit #submit { background-color:#bc0000; }	           .comments-nav a:hover { color:#bc0000; }	           .pingbacks-title { border-bottom-color:#bc0000; }
	           .page-title h4 { border-bottom-color:#bc0000; }	           
	           .archive-nav a:hover { color:#bc0000; }	           .archive-nav a:hover { border-top-color:#bc0000; }				
			   .widget-title { border-bottom-color:#bc0000; }	           
	           .widget-content .textwidget a:hover { color:#bc0000; }	           .widget_archive li a:hover { color:#bc0000; }	           .widget_categories li a:hover { color:#bc0000; }	           .widget_meta li a:hover { color:#bc0000; }	           .widget_nav_menu li a:hover { color:#bc0000; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#bc0000; }	           #wp-calendar thead th { color:#bc0000; }	           #wp-calendar tfoot a:hover { color:#bc0000; }	           .widget .tagcloud a:hover { background:#bc0000; }	           .widget .tagcloud a:hover:before { border-right-color:#bc0000; }	           .footer .widget .tagcloud a:hover { background:#bc0000; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#bc0000; }	           .wrapper .search-button:hover { color:#bc0000; }	           
	           .to-the-top { background:#bc0000; }	           .credits .copyright a:hover { color:#bc0000; }
	           .nav-toggle { background-color:#bc0000; }	           .mobile-menu { background:#bc0000; }				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Este Sábado Cámara Chilena de la Construcción Trae a Chico Trujillo a Puerto Montt" />
<meta property="og:url" content="http://www.eha.cl/2017/06/este-sabado-camara-chilena-de-la-construccion-trae-a-chico-trujillo-a-puerto-montt/" />
<meta property="og:description" content="&nbsp; Como parte de la gira Construye Cultura producida por la Corporación Cultural de la Cámara Chilena de la Construcción y en el marco de los programas sociales que el gremio tiene disponible p…" />
<meta property="article:published_time" content="2017-06-16T06:47:39+00:00" />
<meta property="article:modified_time" content="2017-06-15T22:48:54+00:00" />
<meta property="og:site_name" content="EL Heraldo Austral" />
<meta property="og:image" content="http://www.eha.cl/wp-content/uploads/2017/06/chico-trujillo-Puerto-Montt.jpg" />
<meta property="og:image:width" content="2197" />
<meta property="og:image:height" content="3258" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.eha.cl/wp-content/uploads/2017/06/chico-trujillo-Puerto-Montt.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	</head>
	
	<body class="post-template-default single single-post postid-36408 single-format-standard has-featured-image">
		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div> <!-- /section-inner -->
			
		</div> <!-- /search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='http://www.eha.cl/' title='EL Heraldo Austral &mdash; Contigo desde 1951' rel='home'>
				        	<img src='http://www.eha.cl/wp-content/uploads/2017/03/logo_transp_mediano.png' alt='EL Heraldo Austral'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div> <!-- /nav-toggle -->
				
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-34406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34406"><a href="http://www.eha.cl/category/noticias/actualidad/">Actualidad</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34404"><a href="http://www.eha.cl/category/noticias/actualidad/local/">Local</a>
<ul  class="sub-menu">
	<li id="menu-item-34407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="http://www.eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-34405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34405"><a href="http://www.eha.cl/category/noticias/actualidad/regional/">Regional</a></li>
<li id="menu-item-34422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34422"><a href="http://eha.cl">Avisos Clasificados</a></li>
<li id="menu-item-34449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34449"><a href="http://www.eha.cl/contacto/">Contacto</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.eha.cl/edicion-del-dia/">Edición del Día</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34406"><a href="http://www.eha.cl/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34404"><a href="http://www.eha.cl/category/noticias/actualidad/local/">Local</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="http://www.eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34405"><a href="http://www.eha.cl/category/noticias/actualidad/regional/">Regional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34422"><a href="http://eha.cl">Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34449"><a href="http://www.eha.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.eha.cl/edicion-del-dia/">Edición del Día</a></li>
				
			</ul> <!-- /mobile-menu -->
				
		</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-36408" class="single post-36408 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				
				<div class="post-header">
										
											<p class="post-categories"><a href="http://www.eha.cl/category/noticias/actualidad/local/" rel="category tag">Local</a></p>
										
											
					    <h1 class="post-title"><a href="http://www.eha.cl/2017/06/este-sabado-camara-chilena-de-la-construccion-trae-a-chico-trujillo-a-puerto-montt/" title="Este Sábado Cámara Chilena de la Construcción Trae a Chico Trujillo a Puerto Montt">Este Sábado Cámara Chilena de la Construcción Trae a Chico Trujillo a Puerto Montt</a></h1>
					    
										
					<div class="post-meta">
						<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="http://www.eha.cl/author/editor-elheraldoaustral/">EHA</a></span> <span class="post-meta-date">en <a href="http://www.eha.cl/2017/06/este-sabado-camara-chilena-de-la-construccion-trae-a-chico-trujillo-a-puerto-montt/">Junio 16, 2017</a></span> 											</div> <!-- /post-meta -->
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
					
						<a title="Este Sábado Cámara Chilena de la Construcción Trae a Chico Trujillo a Puerto Montt" href="http://www.eha.cl/2017/06/este-sabado-camara-chilena-de-la-construccion-trae-a-chico-trujillo-a-puerto-montt/">	
							
							<img width="816" height="1210" src="http://www.eha.cl/wp-content/uploads/2017/06/chico-trujillo-Puerto-Montt-816x1210.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="http://www.eha.cl/wp-content/uploads/2017/06/chico-trujillo-Puerto-Montt-816x1210.jpg 816w, http://www.eha.cl/wp-content/uploads/2017/06/chico-trujillo-Puerto-Montt-202x300.jpg 202w, http://www.eha.cl/wp-content/uploads/2017/06/chico-trujillo-Puerto-Montt-768x1139.jpg 768w, http://www.eha.cl/wp-content/uploads/2017/06/chico-trujillo-Puerto-Montt-691x1024.jpg 691w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
												
					</div> <!-- /post-image -->
						
								
				<div class="clear"></div>
				
					
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://www.eha.cl/2017/06/colegios-particulares-no-estan-obligados-a-acatar-suspension-de-clases/" title="Colegios Particulares no están obligados a acatar suspensión de clases">
						
													
							<img width="267" height="200" src="http://www.eha.cl/wp-content/uploads/2016/06/alumno-escolar.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Colegios Particulares no están obligados a acatar suspensión de clases</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/06/intendente-anuncia-suspension-total-de-clases-debido-a-sistema-frontal-adverso/" title="Intendente Anuncia Suspensión Total De Clases Debido A Sistema Frontal Adverso">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/06/coe-1-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Intendente Anuncia Suspensión Total De Clases Debido A Sistema Frontal Adverso</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/06/autoridades-anuncian-bajas-temperaturas-y-marejadas-en-la-zona/" title="Autoridades anuncian bajas temperaturas y marejadas en la zona">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/06/coe-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Autoridades anuncian bajas temperaturas y marejadas en la zona</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
							
				<div class="post-inner">
					
						
						<div class="post-content">
						
							<p>&nbsp;</p>
<p>Como parte de la gira Construye Cultura producida por la Corporación Cultural de la Cámara Chilena de la Construcción y en el marco de los programas sociales que el gremio tiene disponible para los trabajadores de las empresas socias, es que este sábado 17 de junio se presentará en el Arena Puerto Montt la banda Chico Trujillo, quien mostrará su mejor repertorio para disfrutar de la música y que contará con la animación de Sergio Lagos.</p>
<p>El espectáculo gratuito para los trabajadores, comienza desde las 20.30 horas, tendrá concursos y sorteos para los asistentes, siendo parte de los variados programas sociales que la Cámara Chilena de la Construcción desarrolla a lo largo del país en los ámbitos de bienestar, salud, formación y vivienda.</p>
<p>Cabe señalar la importancia que tiene para la Cámara de la Construcción desarrollar este tipo de iniciativas que buscan acercar la entretención, los espectáculos y la música a los colaboradores de las empresas socias junto a sus familias.</p>
<p>&nbsp;</p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
					<div class="post-author">
						
						<a class="avatar" href="http://www.eha.cl/author/editor-elheraldoaustral/">
														
							<img alt='' src='http://1.gravatar.com/avatar/727d8fdb7a0bba72f055e7e97067fef8?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/727d8fdb7a0bba72f055e7e97067fef8?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							
						</a>
						
						<h4 class="title"><a href="http://www.eha.cl/author/editor-elheraldoaustral/">EHA</a></h4>
						
						<p class="description"></p>

					</div> <!-- /post-author -->
					
						
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://www.eha.cl/2017/06/colegios-particulares-no-estan-obligados-a-acatar-suspension-de-clases/" title="Colegios Particulares no están obligados a acatar suspensión de clases">
						
													
							<img width="267" height="200" src="http://www.eha.cl/wp-content/uploads/2016/06/alumno-escolar.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Colegios Particulares no están obligados a acatar suspensión de clases</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/06/intendente-anuncia-suspension-total-de-clases-debido-a-sistema-frontal-adverso/" title="Intendente Anuncia Suspensión Total De Clases Debido A Sistema Frontal Adverso">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/06/coe-1-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Intendente Anuncia Suspensión Total De Clases Debido A Sistema Frontal Adverso</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/06/autoridades-anuncian-bajas-temperaturas-y-marejadas-en-la-zona/" title="Autoridades anuncian bajas temperaturas y marejadas en la zona">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/06/coe-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Autoridades anuncian bajas temperaturas y marejadas en la zona</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
										
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			


	<p class="no-comments"><span class="fa fw fa-times"></span>No se admiten más comentarios</p>
	

										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Edición de Hoy!</h3>			<div class="textwidget"><table style="height: 213px;" width="314">
<tbody>
<tr>
<td><a href="http://www.eha.cl/edicion-del-dia/"><img src="http://www.eha.cl/wp-content/uploads/2017/03/Screen-Shot-2017-03-23-at-2.45.52-PM.png" alt="" width="150" height="200" /></a></p>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">EHA en tu Email</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:180px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elheraldoaustral.us14.list-manage.com/subscribe/post?u=594c72c6c277e0f7d9469421f&amp;id=93dd45dcb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"> </label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_594c72c6c277e0f7d9469421f_93dd45dcb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup—></div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Pronto en EHA</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-34412" src="http://www.eha.cl/wp-content/uploads/2017/03/boton-eha.png" alt="" width="252" height="48" /></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima</h3>			<div class="textwidget"></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima</h3>			<div class="textwidget"></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><p><!-- www.TuTiempo.net - Ancho:125px - Alto:195px --></p>
<div id="TT_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc">Pronóstico de Tutiempo.net</div>
<p><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc"></script></p>
</div>
		</div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'37904729',post:'36408',tz:'0',srv:'www.eha.cl'} ]);
	_stq.push([ 'clickTrackerInit', '37904729', '36408' ]);
</script>
