<!DOCTYPE html>

<html class="no-js" lang="es-ES">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>En provincia de Ibarra, Ecuador, se hizo entrega de 838 vaquillas importadas desde la Región de Los Lagos &#8211; EL Heraldo Austral</title>
<meta name='robots' content='noindex,follow' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL Heraldo Austral &raquo; Feed" href="http://www.eha.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL Heraldo Austral &raquo; RSS de los comentarios" href="http://www.eha.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eha.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.eha.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='http://www.eha.cl/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='http://www.eha.cl/wp-content/themes/rowling/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/jquery-3.1.1.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/jquery/dist/jquery.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/doT/doT.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/min/moment.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/jquery.socialfeed.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/codebird-js/codebird.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/en-ca.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/bn.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/cs.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/da.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/nl.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/fr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/de.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/it.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ja.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ko.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/pt.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/ru.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/es.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/tr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.eha.cl/wp-content/plugins/add-twitter-feed/includes/../js/bower_components/moment/locale/uk.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.eha.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eha.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eha.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Puerto Varas se inicia nueva temporada de cuenta cuentos científicos de Explora' href='http://www.eha.cl/2017/05/en-puerto-varas-se-inicia-nueva-temporada-de-cuenta-cuentos-cientificos-de-explora/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.eha.cl/2017/05/en-provincia-de-ibarra-ecuador-se-hizo-entrega-de-838-vaquillas-importadas-desde-la-region-de-los-lagos/" />
<link rel='shortlink' href='http://wp.me/p2z2KB-9gP' />
<link rel="alternate" type="application/json+oembed" href="http://www.eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eha.cl%2F2017%2F05%2Fen-provincia-de-ibarra-ecuador-se-hizo-entrega-de-838-vaquillas-importadas-desde-la-region-de-los-lagos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eha.cl%2F2017%2F05%2Fen-provincia-de-ibarra-ecuador-se-hizo-entrega-de-838-vaquillas-importadas-desde-la-region-de-los-lagos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#bc0000; }	           body a:hover { color:#bc0000; }
	           .blog-title a:hover { color:#bc0000; }	           .navigation .section-inner { background:#bc0000; }	           .primary-menu ul li:hover > a { color:#bc0000; }	           .search-container .search-button:hover { color:#bc0000; }	           
	           .sticky .sticky-tag { background:#bc0000; }	           .sticky .sticky-tag:after { border-right-color:#bc0000; }	           .sticky .sticky-tag:after { border-left-color:#bc0000; }	           .post-categories { color:#bc0000; }	           .single .post-meta a { color:#bc0000; }	           .single .post-meta a:hover { border-bottom-color:#bc0000; }	           .single-post .post-image-caption .fa { color:#bc0000; }	           .related-post .category { color:#bc0000; }	           
	           .post-content a { color:#bc0000; }	           .post-content a:hover { color:#bc0000; }	           .post-content a:hover { border-bottom-color:#bc0000; }	           .post-content blockquote:after { color:#bc0000; }	           .post-content fieldset legend { background:#bc0000; }	           .post-content input[type="submit"] { background:#bc0000; }	           .post-content input[type="button"] { background:#bc0000; }	           .post-content input[type="reset"] { background:#bc0000; }	           .post-content input[type="submit"]:hover { background:#bc0000; }	           .post-content input[type="button"]:hover { background:#bc0000; }	           .post-content input[type="reset"]:hover { background:#bc0000; }	           
	           .page-edit-link { color:#bc0000; }	           .post-content .page-links a:hover { background:#bc0000; }	           .post-tags a:hover { background:#bc0000; }	           .post-tags a:hover:before { border-right-color:#bc0000; }	           .post-navigation h4 a:hover { color:#bc0000; }	           
	           .no-comments .fa { color:#bc0000; }	           .comments-title-container .fa { color:#bc0000; }	           .comment-reply-title .fa { color:#bc0000; }	           .comments-title-link a { color:#bc0000; }	           .comments-title-link a:hover { border-bottom-color:#bc0000; }	           .comments .pingbacks li a:hover { color:#bc0000; }	           .comment-header h4 a { color:#bc0000; }	           .bypostauthor .comment-author-icon { background:#bc0000; }	           .form-submit #submit { background-color:#bc0000; }	           .comments-nav a:hover { color:#bc0000; }	           .pingbacks-title { border-bottom-color:#bc0000; }
	           .page-title h4 { border-bottom-color:#bc0000; }	           
	           .archive-nav a:hover { color:#bc0000; }	           .archive-nav a:hover { border-top-color:#bc0000; }				
			   .widget-title { border-bottom-color:#bc0000; }	           
	           .widget-content .textwidget a:hover { color:#bc0000; }	           .widget_archive li a:hover { color:#bc0000; }	           .widget_categories li a:hover { color:#bc0000; }	           .widget_meta li a:hover { color:#bc0000; }	           .widget_nav_menu li a:hover { color:#bc0000; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#bc0000; }	           #wp-calendar thead th { color:#bc0000; }	           #wp-calendar tfoot a:hover { color:#bc0000; }	           .widget .tagcloud a:hover { background:#bc0000; }	           .widget .tagcloud a:hover:before { border-right-color:#bc0000; }	           .footer .widget .tagcloud a:hover { background:#bc0000; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#bc0000; }	           .wrapper .search-button:hover { color:#bc0000; }	           
	           .to-the-top { background:#bc0000; }	           .credits .copyright a:hover { color:#bc0000; }
	           .nav-toggle { background-color:#bc0000; }	           .mobile-menu { background:#bc0000; }				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En provincia de Ibarra, Ecuador, se hizo entrega de 838 vaquillas importadas desde la Región de Los Lagos" />
<meta property="og:url" content="http://www.eha.cl/2017/05/en-provincia-de-ibarra-ecuador-se-hizo-entrega-de-838-vaquillas-importadas-desde-la-region-de-los-lagos/" />
<meta property="og:description" content="Este jueves en la ciudad de Ibarra, provincia de Imbabura, Ecuador, se llevó a cabo la entrega de 838 vaquillas provenientes de Chile, a más de 400 pequeños agricultores de tres provincias ecuatori…" />
<meta property="article:published_time" content="2017-05-13T06:47:52+00:00" />
<meta property="article:modified_time" content="2017-05-12T22:49:04+00:00" />
<meta property="og:site_name" content="EL Heraldo Austral" />
<meta property="og:image" content="http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	</head>
	
	<body class="post-template-default single single-post postid-35639 single-format-standard has-featured-image">
		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div> <!-- /section-inner -->
			
		</div> <!-- /search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='http://www.eha.cl/' title='EL Heraldo Austral &mdash; Contigo desde 1951' rel='home'>
				        	<img src='http://www.eha.cl/wp-content/uploads/2017/03/logo_transp_mediano.png' alt='EL Heraldo Austral'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div> <!-- /nav-toggle -->
				
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-34406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34406"><a href="http://www.eha.cl/category/noticias/actualidad/">Actualidad</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34404"><a href="http://www.eha.cl/category/noticias/actualidad/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-34407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="http://www.eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-34405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34405"><a href="http://www.eha.cl/category/noticias/actualidad/regional/">Regional</a></li>
<li id="menu-item-34422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34422"><a href="http://eha.cl">Avisos Clasificados</a></li>
<li id="menu-item-34449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34449"><a href="http://www.eha.cl/contacto/">Contacto</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.eha.cl/edicion-del-dia/">Edición del Día</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34406"><a href="http://www.eha.cl/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34404"><a href="http://www.eha.cl/category/noticias/actualidad/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="http://www.eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34405"><a href="http://www.eha.cl/category/noticias/actualidad/regional/">Regional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34422"><a href="http://eha.cl">Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34449"><a href="http://www.eha.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.eha.cl/edicion-del-dia/">Edición del Día</a></li>
				
			</ul> <!-- /mobile-menu -->
				
		</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-35639" class="single post-35639 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				
				<div class="post-header">
										
											<p class="post-categories"><a href="http://www.eha.cl/category/noticias/actualidad/local/" rel="category tag">Local</a></p>
										
											
					    <h1 class="post-title"><a href="http://www.eha.cl/2017/05/en-provincia-de-ibarra-ecuador-se-hizo-entrega-de-838-vaquillas-importadas-desde-la-region-de-los-lagos/" title="En provincia de Ibarra, Ecuador, se hizo entrega de 838 vaquillas importadas desde la Región de Los Lagos">En provincia de Ibarra, Ecuador, se hizo entrega de 838 vaquillas importadas desde la Región de Los Lagos</a></h1>
					    
										
					<div class="post-meta">
						<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="http://www.eha.cl/author/editor-elheraldoaustral/">EHA</a></span> <span class="post-meta-date">en <a href="http://www.eha.cl/2017/05/en-provincia-de-ibarra-ecuador-se-hizo-entrega-de-838-vaquillas-importadas-desde-la-region-de-los-lagos/">Mayo 13, 2017</a></span> 											</div> <!-- /post-meta -->
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
					
						<a title="En provincia de Ibarra, Ecuador, se hizo entrega de 838 vaquillas importadas desde la Región de Los Lagos" href="http://www.eha.cl/2017/05/en-provincia-de-ibarra-ecuador-se-hizo-entrega-de-838-vaquillas-importadas-desde-la-region-de-los-lagos/">	
							
							<img width="816" height="612" src="http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-816x612.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-816x612.jpg 816w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-300x225.jpg 300w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-768x576.jpg 768w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-1024x768.jpg 1024w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1.jpg 1280w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
												
					</div> <!-- /post-image -->
						
								
				<div class="clear"></div>
				
					
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://www.eha.cl/2017/05/en-puerto-varas-se-inicia-nueva-temporada-de-cuenta-cuentos-cientificos-de-explora/" title="En Puerto Varas se inicia nueva temporada de cuenta cuentos científicos de Explora">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/05/Cuenta-cuentos-EXPLORA-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">En Puerto Varas se inicia nueva temporada de cuenta cuentos científicos de Explora</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/05/ciudadano-italiano-fue-formalizado-por-el-delito-de-ofensas-al-pudor-en-puerto-varas/" title="Ciudadano italiano fue formalizado por el delito de ofensas al pudor en Puerto Varas">
						
													
							<img width="267" height="200" src="http://www.eha.cl/wp-content/uploads/2013/01/Juzgado-de-garantia-23.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="http://www.eha.cl/wp-content/uploads/2013/01/Juzgado-de-garantia-23.jpg 500w, http://www.eha.cl/wp-content/uploads/2013/01/Juzgado-de-garantia-23-300x225.jpg 300w" sizes="(max-width: 267px) 100vw, 267px" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Ciudadano italiano fue formalizado por el delito de ofensas al pudor en Puerto Varas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/05/dos-personas-fueron-detenidas-por-el-delito-de-abigeato-en-fundo-san-jose/" title="Dos personas fueron detenidas por el delito de abigeato en Fundo San José">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/05/abigeato-fundo-san-jose-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Dos personas fueron detenidas por el delito de abigeato en Fundo San José</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
							
				<div class="post-inner">
					
						
						<div class="post-content">
						
							<p><img class="size-medium wp-image-35640 aligncenter" src="http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-300x225.jpg" alt="" width="300" height="225" srcset="http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-300x225.jpg 300w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-768x576.jpg 768w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-1024x768.jpg 1024w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1-816x612.jpg 816w, http://www.eha.cl/wp-content/uploads/2017/05/IMG-20170512-WA0020-1.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Este jueves en la ciudad de Ibarra, provincia de Imbabura, Ecuador, se llevó a cabo la entrega de 838 vaquillas provenientes de Chile, a más de 400 pequeños agricultores de tres provincias ecuatorianas. (Imbabura, Cotopaxi y Chimborazo).</p>
<p>A la actividad asistieron el ministro de Agricultura del Ecuador, Javier Ponce, acompañado del embajador de Chile en este país Gabriel Ascencio, y del gerente de la cooperativa Cooprinsem, Felipe Gottschalk, quienes fueron los encargados de escoger a los animales entre los más de 400 socios de dicha cooperativa de Osorno, y entregar la asesoría necesaria. Asistió además Luis Alfredo Paredes, representante del Servicio Agrícola y Ganadero.</p>
<p>Todos destacaron la cooperación entre Chile y Ecuador, en este caso destinado a mejorar la genética de los animales de estas comunidades a fin de mejorar la cantidad de leche por vaca que necesitan estos pequeños campesinos. Se espera que pasen de 4 litro mensuales, a por lo menos 20 litros para mejorar su situación económica.</p>
<p>El ministro agradeció el compromiso de los pequeños agricultores y su paciencia para esperar que se concrete estos proyectos que van en su beneficio, y agradeció a la cooperativa osornina por la entusiasta ayuda y cooperación brindada para traer a estos animales vía aérea y ser entregados luego de la respectiva cuarentena.</p>
<p>Y tanto Felipe Gottschalk y Gabriel Ascencio destacaron que Chile seguirá apoyando en distintos ámbitos, a Ecuador.</p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
					<div class="post-author">
						
						<a class="avatar" href="http://www.eha.cl/author/editor-elheraldoaustral/">
														
							<img alt='' src='http://1.gravatar.com/avatar/727d8fdb7a0bba72f055e7e97067fef8?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/727d8fdb7a0bba72f055e7e97067fef8?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							
						</a>
						
						<h4 class="title"><a href="http://www.eha.cl/author/editor-elheraldoaustral/">EHA</a></h4>
						
						<p class="description"></p>

					</div> <!-- /post-author -->
					
						
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://www.eha.cl/2017/05/en-puerto-varas-se-inicia-nueva-temporada-de-cuenta-cuentos-cientificos-de-explora/" title="En Puerto Varas se inicia nueva temporada de cuenta cuentos científicos de Explora">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/05/Cuenta-cuentos-EXPLORA-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">En Puerto Varas se inicia nueva temporada de cuenta cuentos científicos de Explora</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/05/ciudadano-italiano-fue-formalizado-por-el-delito-de-ofensas-al-pudor-en-puerto-varas/" title="Ciudadano italiano fue formalizado por el delito de ofensas al pudor en Puerto Varas">
						
													
							<img width="267" height="200" src="http://www.eha.cl/wp-content/uploads/2013/01/Juzgado-de-garantia-23.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="http://www.eha.cl/wp-content/uploads/2013/01/Juzgado-de-garantia-23.jpg 500w, http://www.eha.cl/wp-content/uploads/2013/01/Juzgado-de-garantia-23-300x225.jpg 300w" sizes="(max-width: 267px) 100vw, 267px" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Ciudadano italiano fue formalizado por el delito de ofensas al pudor en Puerto Varas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://www.eha.cl/2017/05/dos-personas-fueron-detenidas-por-el-delito-de-abigeato-en-fundo-san-jose/" title="Dos personas fueron detenidas por el delito de abigeato en Fundo San José">
						
													
							<img width="400" height="200" src="http://www.eha.cl/wp-content/uploads/2017/05/abigeato-fundo-san-jose-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Dos personas fueron detenidas por el delito de abigeato en Fundo San José</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
										
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			


	<p class="no-comments"><span class="fa fw fa-times"></span>No se admiten más comentarios</p>
	

										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Edición de Hoy</h3>			<div class="textwidget"><table style="height: 213px;" width="314">
<tbody>
<tr>
<td><a href="http://www.eha.cl/edicion-del-dia/"><img src="http://www.eha.cl/wp-content/uploads/2017/03/Screen-Shot-2017-03-23-at-2.45.52-PM.png" alt="" width="150" height="200" /></a></p>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">EHA en tu Email</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:180px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elheraldoaustral.us14.list-manage.com/subscribe/post?u=594c72c6c277e0f7d9469421f&amp;id=93dd45dcb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"> </label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_594c72c6c277e0f7d9469421f_93dd45dcb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup—></div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="http://www.eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Pronto en EHA</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-34412" src="http://www.eha.cl/wp-content/uploads/2017/03/boton-eha.png" alt="" width="252" height="48" /></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima</h3>			<div class="textwidget"></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima</h3>			<div class="textwidget"></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><p><!-- www.TuTiempo.net - Ancho:125px - Alto:195px --></p>
<div id="TT_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc">Pronóstico de Tutiempo.net</div>
<p><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc"></script></p>
</div>
		</div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'37904729',post:'35639',tz:'0',srv:'www.eha.cl'} ]);
	_stq.push([ 'clickTrackerInit', '37904729', '35639' ]);
</script>
